Skocz do zawartości
Aby w pełni korzystać z forum musisz zsynchronizować konto z grą, więcej informacji znajdziesz tutaj. Jeżeli posiadasz problemy z synchronizacją napisz ticketa na naszym discordzie.
  • Ostatnio przeglądający   0 użytkowników

    • Brak zarejestrowanych użytkowników przeglądających tę stronę.

[Błąd MTA] Zbugowana posiadłość, pojazdy same wytepują się na środek drogi.


Armix

Rekomendowane odpowiedzi

Nick:  Armix
Opis błędu: Od jakiegoś czasu gdy ktoś pozostawi pojazd na posiadłości organizacji, to po jakimś czasie on się sam teleportuje na środek drogi, nie jest to pierwsza taka sytuacja, z początku myślałem że ktoś celowo porzuca, lecz jest to już któryś raz i musi być to błąd. Konkretnych dowodów na to nie ma, lecz raz byłem świadkiem tej sytuacji, pojazdy były zaparkowane na bazie, pojechałem w inne miejsce, gdy wróciłem były na drodze (to było dosłownie 5 minut)
Kiedy zauważyłeś/aś ten błąd: 28.06.2024 20:50
Nagranie/screenshoty (opcjonalnie): 

image.thumb.png.ac0c572f0017a2c8619045cad52a6082.png

image.thumb.png.de7ccc6e0f992784258eed8f0f907cea.png

Tylko na tej bazie takie rzeczy się dzieją, podłoże nie było w żaden sposób mapowane, jest to klasyczne z gta sa więc nie wiem czemu tak się dzieje. 

image.thumb.png.94d26ab5c76713990b9befd446a1af6f.png

Odnośnik do komentarza
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się

Komentowanie zawartości tej strony możliwe jest po zalogowaniu



Zaloguj się
×
×
  • Dodaj nową pozycję...